Forum TEKNIK Discovery Discovery I (1989-1998) Glapp i hjullager enligt besiktningen (trots nya lager).

Detta ämne innehåller 2 svar, har 2 deltagare, och uppdaterades senast av 2018-07-22 16:59.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #41173

    Hej.

    På förra årets besiktning så fick jag en ”värt att veta” i form av att hjullagren i navet vänster fram var glappa. Beställde ett ”Hub bearing kit” från Kastell och bytte i förra veckan inför gårdagens besiktning. Jag hade även svetsat fast en gammal 43 mm hylsa med 1/2″ fattning på en ”Hub spanner socket” för att kunna använda dragskaft vid demontering och momentnyckel vid återmontering, så att allt kunde göras enligt reparationsmanualen.

    Trots byte av båda lagren i vänster nav, så fick jag nedslag på besiktningen om ”glapp i hjullager”….:-(

    Ska åka ut till mekargaraget i morgon och lyfta upp bilen på nytt och försöka få reda på vart glappet sitter. En fundering som jag fick efter besiktningen, är om glappet kan sitta i ”Swivel”- lagren…??

    Någon som har något tips?

    #41183
    Mad/Max!
    Mad/Max!
    Medlem

    Hej Thomas,

    Du tänker troligen helt rätt.
    Mycket vanligt att Besiktningsorganen inte kan skilja på ett ”svivel- glapp” och ett ”hjullager- glapp…
    Här nere i Skåneland har vi i klubben utbildat personal på en specifik ort, och detta har fallit mycket väl ut.
    Dessutom gillar de LR på just denna station!

    Lycka till med felsökning!

    Mvh, LR Doc Max 🙂

    #41188

    Hej Doc Max.

    Stort tack för ditt svar, och att du bekräftade mina misstankar om annan orsak till det identifierade glappet hos bilbesiktningen. Mycket intressant att läsa om erat åtagande med att utbilda besiktningspersonal, och kul att de dessutom har ett tycke för LR. Verkligen en ”Win-Win-situation” i ordets rätta bemärkelse😀😀.

    Efter gårdagens undersökning i mekargaraget, ( och med god hjälp av #343 Kjell, tack för hjälpen Kjelle!), så kunde vi konstatera ett tydligt glapp som framträdde om man hissade upp vänster framhjul, och tog tag i däcket (greppade ”kl.12” och ”kl.6” på däcket), och ryckte i det. Likadant var det när vi hade tagit bort hjulet och gjorde samma manöver genom att greppa om bromsskivan.

    Jag demonterade dammskyddet och drivflänsen, och kunde konstatera att både ”låsmuttern” och ”justeringsmuttern” hölls på plats av vikbrickan som låser båda muttrarna, men att ”justeringsmuttern” gick att dra åt några varv innan den gick dikt an mot ”Spacer-brickan” innnaför muttern. Förmodligen så hade jag inte fått de båda muttrarna och/eller tätninsringen riktigt i läge i navet, trots att jag hade ”drivit in” muttrar och tätningsring med en hylsa modell större som jag knackade/slog på med hammaren.

    Hade jag kontrollerat alltsammans efter den provkörning som jag gjorde innan besiktningen (för att få de utbytta bromsklossarna att sätta sig), så hade jag kanske kunna upptäcka detta och efterdragit muttrarna.

    Så felorsaken var med andra ord: ”SBS” (=Sk*t Bakom Spakarna)…😉😉😉😂😂

    Detta gav mig en ”heads-up” inför framtiden tills nästa gång som det blir att montera ett lager, och en förnyad önskan om en egen verkstadspress någon gång i framtiden, när ”verkstaden” i källaren är i ordning. 😉😁😁

    Ha det gött!

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.