Mullrande ”missljud” ur avgassystem

Forum TEKNIK Discovery Discovery 4 (2009-2016) Mullrande ”missljud” ur avgassystem

  • Detta ämne har 2 svar, 2 deltagare, och uppdaterades senast 2020-08-28 16:09 av .
Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #70923
    ProfilbildDisco4XXV
    Deltagare

    Hej på er

    Jag har en 2014 Discovery 4 med diselmotor på 249hk. Det har börjat dyka upp ett lite högre mullrande ljud ur avgasröret som bara kommer vid smygkörning på låga varv. Typ på växel 8 i 80km/h och om man då ger lite gaspådrag så vill det mullra ganska bra ur avgassystemet får jag för mig. Försvinner direkt vid lite högre varv. Typ muller, durr, resonans? Finns det någon som varit med om detta?
    Kan det vara läckage i avgassystemet? Hörs inte på tomgång.
    Motorn låter som vanligt och orkar bra som vanligt, inga konstiga ljud på högre varv.
    Hur fungerar dieselpumpen på dessa motorer, måste de ställas in justeras någon gång under sin livslängd? Sidofråga kanske om inte det kan påverka hur den går och låter på väldigt låga varv med lite gaspådrag.

    Tack på förhand och hoppas någon har nått tips!

    #71004
    ProfilbildGork
    Deltagare

    Hur gammalt är avgassystemet? Låter som du hamnar i resonansläge. Har för mig att sånt kan hända om rören inuti ljudburkarna har gått sönder.

    #6157
    "Fenrir" Defender 110 '96 300TDi
    27MHz callsign "One, Four, Zero, Seven, Whiskey, Tango, Foxtrot"

    #71005
    ProfilbildDisco4XXV
    Deltagare

    Hej, det är sedan bilen var ny, 2014 augusti. Lite konstigt att det inte ”mullrar” något med neutral i alltså stillastående om det är något löst i avgassystemet. Det krävas körning och lite gaspådrag, moment/drag/tyngd för att ljudet skall uppstå. Liksom att det sker då motorn får jobba lite.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.