Forum TEKNIK Discovery Discovery I (1989-1998) Topplocket?

Detta ämne innehåller 2 svar, har 3 deltagare, och uppdaterades senast av 2018-09-30 11:53.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #42007

    Sorg och förtvivlan! Tror det är kört med min ”kära röda”! Kan det vara topplockspackningen som har gått?! Bilen orkar inget , ryker när jag gasar. Tempmätaren var trasig när jag köpte den i våras, men jag har trott att jag hade koll på vattnet. Jag bytte vattenpump i början av sommaren och upptäckte för någon vecka sedan att det läcker lite vatten någonstans där. Kollade expansionskärlet och där fanns vatten. När jag inte fick någon kupévärme anade jag oråd och kollade vattnet igen. 2 liter fick jag i:( För några dagar sedan märkte jag att jag inte riktigt visste vilken växel jag skulle ha, tänkte inte så mycket över det då, men nu är det tydligt att bilen är svag på alla växlar. När jag startade i morse lät motorn konstigt. Jag startade om och då lät den som vanligt. Efter hundra meter fick jag vända om hem.

    #42014

    Palle Carlsson
    Styrelsen

    Kolla oljan, hur ser den ut?

    Vilken motor är det i den?

    Vänliga hälsningar
    #3650 Palle Carlsson
    Ordförande SLRK
    Dataskyddsombud

    #42023

    hej Gabbi…
    300tdi är väl en motor som är ökänd för att va svårluftad om man gjort nåt med kylsystemet!! så finns ju helt klart en risk att den blivit överhettad så att blockpackningen gått!! ryker den vitt??
    Håkan.

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.